Häufig gestellte Fragen / Anvaigo Mobile App zeigt eine Fehlermeldung an: Synchronization is currently not available. Please try again later. Get further information from your system administrator.
Diese Seite wurde automatisch übersetzt. Ursprünglich wurde der Inhalt auf Englisch verfasst.

Anvaigo Mobile App zeigt eine Fehlermeldung an: Synchronization is currently not available. Please try again later. Get further information from your system administrator.

Symptom

Beim Versuch, die Daten zu synchronisieren, erhält der Benutzer die Meldung: Attempt 1 failed with the error: Synchronization is currently not available. Please try again later. Get further information from your system administrator...

Ursache

Dieses Verhalten kann auf zwei Ursachen zurückzuführen sein:

  1. Anvaigo Synchroinzation Packages sind nicht aktiv
  2. Anvaigo Delta Service Setup ist nicht aktiv

Lösung

Anvaigo Synchronization Packages aktivieren

Prüfen Sie, ob ein Anvaigo Synchronization Package inaktiv ist und aktivieren Sie es über die entsprechende Aktion.

Anvaigo Delta Service Setup ist nicht aktiv.

Prüfen Sie, ob sich das Anvaigo Delta Service Setup im Bearbeitungsmodus befindet. Sie können das Anvaigo Delta Service Setup über die entsprechende Aktion aktivieren.