Często zadawane pytania / Anvaigo Mobile App / Aplikacja pokazuje puste menu i brak stałych tekstowych po zalogowaniu
Jest to tłumaczenie automatyczne. Pierwotne stanowisko jest dostępne w angielski.

Aplikacja pokazuje puste menu i brak stałych tekstowych po zalogowaniu

Symptom

Logowanie jest udane, ale użytkownik otrzymuje puste menu i nie są dostępne stałe tekstowe (jak w przypadku pytania wylogowującego).

Przyczyna

Serwer Anvaigo Delta nie jest zainstalowany.

Rozwiązanie

Uruchomić procedurę instalacji Anvaigo Delta Server opisaną w dokumentacji instalacyjnej.