Domande frequenti / Anvaigo Mobile App / La sincronizzazioneAnvaigo Mobile App mostra il messaggio “Si prega di contattare il supporto Anvaigo. I servizi sono fermati manualmente per l’istanza .”
Questa è una traduzione automatica. Il messaggio originale è disponibile in Inglese.

La sincronizzazioneAnvaigo Mobile App mostra il messaggio “Si prega di contattare il supporto Anvaigo. I servizi sono fermati manualmente per l’istanza .”

Sintomo

Quando si sincronizza l’Anvaigo Mobile App con un sistema collegato a BC Online o Azure SQL e si ottiene il seguente messaggio di errore:

Impossibile connettersi al server. Controlla la tua connessione internet e le tue impostazioni. Messaggio: Si prega di contattare il supporto Anvaigo. I servizi sono stati fermati manualmente per l’istanza .

Causa

Poiché l’istanza di Anvaigo Mobile App Cloud Service non è in grado di connettersi a BC Online o Azure SQL, abbiamo chiuso i servizi per risparmiare risorse. La ragione potrebbe essere un ambiente cancellato e non adatto o un’autenticazione fallita.

Soluzione

Si prega di contattare il supporto Anvaigo per riattivare i servizi Anvaigo Mobile App Cloud.