DieAnvaigo Mobile App zeigt die Meldung „Bitte kontaktieren Sie den Anvaigo-Support. Dienste werden manuell für die Instanz gestoppt .“
Symptom
Wenn Sie die Anvaigo Mobile App mit einem BC Online- oder Azure SQL-verbundenen System synchronisieren, erhalten Sie die folgende Fehlermeldung:
Die Verbindung zum Server kann nicht hergestellt werden. Bitte überprüfen Sie Ihre Internetverbindung und Ihre Einstellungen. Meldung: Bitte kontaktieren Sie den Anvaigo Support. Dienste werden manuell für Instance gestoppt
Ursache
Da die Anvaigo Mobile App Cloud Service-Instanz nicht in der Lage ist, sich mit BC Online oder Azure SQL zu verbinden, haben wir die Dienste abgeschaltet, um Ressourcen zu sparen. Der Grund könnte eine gelöschte und ungeeignete Umgebung oder eine fehlgeschlagene Authentifizierung sein.
Lösung
Bitte wenden Sie sich an den Anvaigo-Support, um die Anvaigo Mobile App wieder zu aktivieren.